トップページ > ニュースライン > (情報セキュリティ対策)WordPressの脆弱性についての注意喚起を公表(IPA)

ニュースライン

(情報セキュリティ対策)WordPressの脆弱性についての注意喚起を公表(IPA)

 独立行政法人情報処理推進機構(IPA)は、「WordPress」に脆弱性が存在し、本脆弱性が悪用された場合、遠隔の第三者によって、サーバ上でコンテンツを改ざんされる可能性があると公表した。

 本脆弱性を悪用する攻撃コードが確認されているので、対策済みのバージョンへのアップデートを大至急実施するよう呼びかけている。

 詳細は、https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html を参照。

 

 IPA http://www.ipa.go.jp/index.html

 IT関連情報 http://www.jcci.or.jp/it/